Internal Server Error....

Moderators: Greenleaf, BC847

Postby cummins king » Mon Feb 04, 2008 8:26 pm

ya its happening again but alot less
93 4X4 auto
User avatar
cummins king
14mm rotor
 
Posts: 1741
Joined: Wed Aug 01, 2007 5:35 pm
Location: oakville, ontario, canada

Postby cummins king » Tue Feb 05, 2008 8:43 pm

okay now its hapening at every post starting to get anoying
93 4X4 auto
User avatar
cummins king
14mm rotor
 
Posts: 1741
Joined: Wed Aug 01, 2007 5:35 pm
Location: oakville, ontario, canada

Postby PToombs » Fri Feb 08, 2008 6:27 pm

Still does it about every other post. :cry:
pete

Just enough power to break everything behind the crankshaft.
User avatar
PToombs
14mm rotor
 
Posts: 11270
Joined: Sun Jan 07, 2007 6:13 pm
Location: Syracuse NY. Snow central!
Top

Postby cummins king » Fri Feb 08, 2008 7:18 pm

same
93 4X4 auto
User avatar
cummins king
14mm rotor
 
Posts: 1741
Joined: Wed Aug 01, 2007 5:35 pm
Location: oakville, ontario, canada
Top

Postby PToombs » Sun Feb 10, 2008 7:39 am

Dave, making any progress on this?
pete

Just enough power to break everything behind the crankshaft.
User avatar
PToombs
14mm rotor
 
Posts: 11270
Joined: Sun Jan 07, 2007 6:13 pm
Location: Syracuse NY. Snow central!
Top

Postby swank » Sun Feb 10, 2008 7:42 am

i've been thinking about it. i started school a couple weeks ago so i'm a little short on time to dig around in software. one of the local guys is a computer dude, so he said he'd help me do the vbulletin upgrade stuff. just have to find the time.
truck
User avatar
swank
Administrator
 
Posts: 590
Joined: Mon Jan 01, 2007 12:20 pm
Location: boise, id
Top

Postby cummins king » Mon Feb 11, 2008 6:23 pm

not to keep bugging you, but its getting anying

what courses you taking at school
93 4X4 auto
User avatar
cummins king
14mm rotor
 
Posts: 1741
Joined: Wed Aug 01, 2007 5:35 pm
Location: oakville, ontario, canada
Top

Postby PToombs » Mon Feb 11, 2008 7:28 pm

Computer Software! :lol:
pete

Just enough power to break everything behind the crankshaft.
User avatar
PToombs
14mm rotor
 
Posts: 11270
Joined: Sun Jan 07, 2007 6:13 pm
Location: Syracuse NY. Snow central!
Top

Postby cummins king » Mon Feb 11, 2008 7:29 pm

gota love it
93 4X4 auto
User avatar
cummins king
14mm rotor
 
Posts: 1741
Joined: Wed Aug 01, 2007 5:35 pm
Location: oakville, ontario, canada
Top

Postby swank » Mon Feb 11, 2008 9:07 pm

no.. ima bea meknical enjahneeer.

i've got a thread going in the phpbb forum. still waiting on more replies. they were able to help me with a couple things. still waiting on the help for that stuff though.
truck
User avatar
swank
Administrator
 
Posts: 590
Joined: Mon Jan 01, 2007 12:20 pm
Location: boise, id
Top

Postby PToombs » Tue Feb 12, 2008 5:08 pm

swank wrote:no.. ima bea meknical enjahneeer.

I betcha they still don't letcha run the train! ;) :lol:
pete

Just enough power to break everything behind the crankshaft.
User avatar
PToombs
14mm rotor
 
Posts: 11270
Joined: Sun Jan 07, 2007 6:13 pm
Location: Syracuse NY. Snow central!
Top

Postby swank » Tue Feb 12, 2008 5:20 pm

sheeeeeeeeiiiiiiiiiii, we ALL be in trouble then.
truck
User avatar
swank
Administrator
 
Posts: 590
Joined: Mon Jan 01, 2007 12:20 pm
Location: boise, id
Top

Postby flashgordon » Sun Apr 06, 2008 8:04 pm

swank wrote:sheeeeeeeeiiiiiiiiiii, we ALL be in trouble then.



Got a new error! I copy and past it here for ya
-------------------------------------------------------------------------------
Could not obtain topic watch information

DEBUG MODE

SQL Error : 2006 MySQL server has gone away

SELECT topic_id FROM phpbb_topics_watch WHERE topic_id = 2258 AND user_id = 49

Line : 687
File : functions_post.php
------------------------------------------------------------------------------------
Ended up posting 3 times.......is there a way to delete the extra 2 messages............or is that somthing that you have to do?

Ps I just tryed to send this one and, as i had though before, i have lost my internet conection(witch i checked, and i have not)
Going to try again.
Flash
91.0 non intercooled 3/4 ton 5sd ex.straight piped 16cm housing, timing bumped 1/16...Pump . Full power screw1/2 max with out removing the collar. Gear Vender over drive!
"NOW" with 2nt gen intercooler, turbo and 3"Coolertubz, Buy Tim (TWorline)"
flashgordon
fuel screw!!!!
 
Posts: 280
Joined: Sun Jan 07, 2007 8:50 pm
Location: Evanston Wy
Top

Postby shadrach » Thu Apr 17, 2008 7:01 pm

I get an "error" message just about every time. What I tried and it seems to work, but is a pain, is to hit my back button they copy my message and "refresh" then paste in the message and hit "submit. BTW I run a Mac. Shadrach
1) 1984 D350 Crew Cab 360 V8 auto [b]FOR SALE[/b]
2) 1992 Club Cab D250 auto- with 93 engine
3) 2003 Quad Cab Laramie 4X4 CTD HO G56 6 speed
shadrach
fuel screw!!!!
 
Posts: 37
Joined: Sat Mar 29, 2008 9:12 am
Location: Edmonton AB Canada
Top

Postby shadrach » Thu Apr 17, 2008 7:03 pm

This time it worked like it's supposed too. Shadrach
1) 1984 D350 Crew Cab 360 V8 auto [b]FOR SALE[/b]
2) 1992 Club Cab D250 auto- with 93 engine
3) 2003 Quad Cab Laramie 4X4 CTD HO G56 6 speed
shadrach
fuel screw!!!!
 
Posts: 37
Joined: Sat Mar 29, 2008 9:12 am
Location: Edmonton AB Canada
Top

PreviousNext

Return to 1st Gen.org suggestions

Who is online

Users browsing this forum: No registered users and 2 guests